Kategorien

Facebook

Kontakt

WLAN

Über das WLAN der Kolonie

WLAN Problem

Am 11.6.2017 gegen 22.00h hat unser WLAN seine Konfiguration teilweise vergessen. Es wurde eine Sicherung eingespielt, aber es kann in den nächsten Tagen zu weiteren Problemen führen.

Es können auch Benutzereinträge kaputt gegangen sein. Wer sich also nicht anmelden kann bitte beim Vorstand vorsprechen, damit wir das schnell wieder beheben können.

E ausgefallen

19.6.2016 Der Stromanschluss der E Antenne lag wohl im Wasser und ist durchgeschmort.

Ein neuer wird gerade beschafft und dann läuft die Antenne Ende der Woche wieder.

22.6.2016 So neuer POE Adapter ist geliefert und angeschlossen. Nun läuft es wieder. Das Kabel muss demnächst noch besser  verlegt werden, dann fällt die Antenne nochmal kurz aus.

Antennenstörung behoben

Die beiden Antennen B und E haben uns Probleme gemacht, diese  sind aber am 25.5.2016 behoben  worden.

 

WLAN ausgefallen

Leider versucht sich die Telekom seit drei Wochen unsere ausgefallene DSL Leitung wieder hinzubekommen.

Vier Technikertermine haben bereits stattgefunden, nach dem der zweite das repariert hat was der erste kaputt gemacht hat, läuft es aber immer noch nicht.

19.3.: Nun funktioniert es wohl wieder, auf unsere dringende Anforderung wurde der Port im Verteilerkasten getauscht.

 

Antenne C schwach

Die im hinteren nassen Dreick befindliche Antenne C ist im Moment sehr leistungschwach und verliert oft die Verbindung. Es ist bestimmt ein Baum dazwischen gewachsen.

17.8. Störung behoben

Am Dienstag war der Techniker von der Telekom da und hat eine Baugruppe bei sich ausgetauscht.

Seit dem scheint der Schaden behoben zu sein. Die Verbindung ist wieder stabil.

12.8.14 19:30 Störung besteht noch

Heute war wieder ein Telekom Techniker hier und hat diesmal in der Verteilerstelle eine Baugruppe gewechselt.

Leider ohne Erfolg. Die Leitung funktioniert über Stunden, bricht dann aber wieder im Minutentakt zusammen.

Als nächstes muss wohl ein Bautrupp kommen, wir bleiben mit Hochdruck dran.

 

6.8.14 22:50 Störung besteht

Leider hat das mit dem Router nicht geholfen. Nun ist 1&1 wieder dran.
Scheint sich zu einer längeren Geschichte zu entwickeln.

6.8.14 18:30h Router getauscht

Heute früh war die Telekom in der Kolonie und hat die Leitung gemessen. Es konnte kein Fehler festgestellt werden.
Also wurde dann durch unseren Betreiber der DSL Router getauscht, zum Glück hatte 1&1 uns noch einen geschickt.
Nun müssen wir abwarten, ob der alte Router kaputt war und es nun funktioniert.

3.8.14 20.00h Fehler besteht weiter

Leider besteht der Fehler in der DSL Verbindun weiterhin. Die Verbindung wird nach 1 Minute abgebrochen und dann wieder aufgebaut um nach einer Minute wieder abzubrechen.

1und1 ist informiert und hat die Störung an die Telekom gemeldet, diese arbeitet dran.

Anscheinend ist der Anschluss nur abends gestört.

Nach mehreren Telefonaten mit 1&1 und Telekom wird der Vorgang hoch priorisiert. Hoffentlich wird die Störung bis Mitte der Woche behoben.

Update: am Mittwoch früh kommt der Techniker. Im schlimmsten Fall muss das Kabel ausgebuddelt werden. Lasst uns aufs beste hoffen…